<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
        <meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
        <meta name="news_keywords" content="brikbit, dell&#039;orto, iot, iothings 2018, aziende, start up">
        	<title>Alessandro Dell&#039;Orto (BrikBit), la blockchain nel mondo immobiliare...e non solo - ITespresso.it    </title>
	<link rel="profile" href="//gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.itespresso.it/wp/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.itespresso.it/wp-content/themes/kamino/js/html5.js"></script>
	<![endif]-->
	
<!-- This site is optimized with the Yoast SEO plugin v3.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="VIDEO - BrikBit è uno dei primi progetti di applicazione delle tecnologie blockchain in ambito immobiliare. Alessandro Dell&#039;Orto, founder dell&#039;iniziativa, evidenzia potenzialità e opportunità del sistema"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.itespresso.it/alessandro-dellorto-brikbit-la-blockchain-nel-mondo-immobiliare-e-non-solo-139226.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Alessandro Dell&#039;Orto (BrikBit), la blockchain nel mondo immobiliare...e non solo - ITespresso.it" />
<meta property="og:description" content="VIDEO - BrikBit è uno dei primi progetti di applicazione delle tecnologie blockchain in ambito immobiliare. Alessandro Dell&#039;Orto, founder dell&#039;iniziativa, evidenzia potenzialità e opportunità del sistema" />
<meta property="og:url" content="http://www.itespresso.it/alessandro-dellorto-brikbit-la-blockchain-nel-mondo-immobiliare-e-non-solo-139226.html" />
<meta property="og:site_name" content="ITespresso.it" />
<meta property="article:author" content="https://www.facebook.com/lupomda" />
<meta property="article:tag" content="Brikbit" />
<meta property="article:tag" content="Dell&#039;Orto" />
<meta property="article:tag" content="iot" />
<meta property="article:tag" content="IoThings 2018" />
<meta property="article:section" content="Aziende" />
<meta property="article:published_time" content="2018-05-10T18:18:17+02:00" />
<meta property="article:modified_time" content="2018-05-10T18:17:58+02:00" />
<meta property="og:updated_time" content="2018-05-10T18:17:58+02:00" />
<meta property="og:image" content="http://www.itespresso.it/wp-content/uploads/2018/05/BrikBit.jpg" />
<meta property="og:image:width" content="1804" />
<meta property="og:image:height" content="1019" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.itespresso.it' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.itespresso.it\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet"  href="http://www.itespresso.it/wp-content/themes/kamino/assets/css/general-blue.css?ver=4.9.5" type="text/css" async="async">
<link rel='stylesheet' id='kamino-what-is-my-ip-css'  href='http://www.itespresso.it/wp-content/plugins/kamino-what-is-my-ip/css/kamino-what-is-my-ip.css?ver=1.0.0a' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.itespresso.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='hutt-css'  href='http://www.itespresso.it/wp-content/plugins/kamino-hutt/assets/css/hutt.css?ver=1525359127' type='text/css' media='all' />
<link rel="stylesheet"  href="http://www.itespresso.it/wp-content/plugins/kamino-post-type-expert/assets/css/expert-widget-blue.min.css?ver=1525359127" type="text/css" async="async">
<link rel='stylesheet' id='kamino-post-type-partnerzone_kamino-post-type-partnerzone-display-none.css-css'  href='http://www.itespresso.it/wp-content/plugins/kamino-post-type-partnerzone/assets/css/kamino-post-type-partnerzone-display-none.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='old-form-popup.css-css'  href='http://www.itespresso.it/wp-content/plugins/kamino-post-type-partnerzone/assets/css/old-form-popup.css?ver=1.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='kamino-survey-css'  href='http://www.itespresso.it/wp-content/plugins/kamino-post-type-survey/public/css/survey-blue.css?ver=1.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='kamino-wonderpush-css'  href='http://www.itespresso.it/wp-content/plugins/kamino-wonderpush/public/css/kamino-wonderpush-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel="stylesheet"  href="http://www.itespresso.it/wp-content/plugins/wp-email/email-css.css?ver=2.67.5" type="text/css" async="async">
<link rel="stylesheet"  href="http://www.itespresso.it/wp-content/themes/kamino/assets/css/bootstrap.min.css?ver=1_1.45.9-zABW" type="text/css" async="async">
<link rel="stylesheet"  href="http://www.itespresso.it/wp-content/themes/kamino/assets/css/genericons.min.css?ver=1_1.45.9-zABW" type="text/css" async="async">
<link rel='stylesheet' id='nme-unwound-warehouse-css'  href='http://www.itespresso.it/wp-content/themes/kamino/nggallery/nme_unwound_warehouse_gallery.css?ver=1_1.45.9-zABW' type='text/css' media='all' />
<script type='text/javascript' src='http://www.itespresso.it/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.itespresso.it/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type="text/javascript" src="http://www.itespresso.it/wp-content/plugins/kamino-what-is-my-ip/js/jquery.flightboard.js?ver=4.9.5" defer="defer" ></script>
<script type="text/javascript" src="http://www.itespresso.it/wp-content/plugins/kamino-what-is-my-ip/js/kamino.what-is-my-ip.js?ver=4.9.5" defer="defer" ></script>
<script type='text/javascript' src='http://www.itespresso.it/wp-content/plugins/kamino-hutt/assets/js/visible.min.js?ver=4.9.5'></script>
<script type="text/javascript" src="http://www.itespresso.it/wp-content/plugins/kamino-post-type-expert/assets/js/expert.min.js?ver=1" async="async" ></script>
<script type="text/javascript" src="http://www.itespresso.it/wp-content/plugins/kamino-post-type-partnerzone/assets/js/kamino-post-type-partnerzone-public-all.js?ver=1.8.0" defer="defer" ></script>
<script type="text/javascript" src="http://www.itespresso.it/wp-content/plugins/kamino-post-type-partnerzone/assets/js/old-form-popup.js?ver=1.8.0" defer="defer" ></script>
<script type='text/javascript' src='http://www.itespresso.it/wp-content/plugins/kamino-post-type-survey/public/js/Cookie.js?ver=1.1.4'></script>
<script type='text/javascript' src='http://www.itespresso.it/wp-content/plugins/kamino-post-type-survey/public/js/Push.js?ver=1.1.4'></script>
<script type='text/javascript' src='http://www.itespresso.it/wp-content/plugins/kamino-post-type-survey/public/js/Survey.js?ver=1.1.4'></script>
<script type='text/javascript' src='http://www.itespresso.it/wp-content/plugins/kamino-post-type-survey/public/js/Quiz.js?ver=1.1.4'></script>
<script type='text/javascript' src='http://www.itespresso.it/wp-content/plugins/kamino-post-type-survey/public/js/Profile.js?ver=1.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/www.itespresso.it\/wp\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://www.itespresso.it/wp-content/plugins/kamino-post-type-survey/public/js/Poll.js?ver=1.1.4'></script>
<script type='text/javascript' src='http://www.itespresso.it/wp-content/plugins/kamino-post-type-survey/public/js/main.js?ver=1.1.4'></script>
<script type='text/javascript' src='http://www.itespresso.it/wp-content/plugins/kamino-wonderpush/public/js/kamino-wonderpush-public.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kamino_cookie_data = {"KAMINO_ANABOLIC_COOKIE_NAME":"it9","KAMINO_SUBSCRIPTION_URL":"\/\/subscriber.itespresso.it","KAMINO_SITE_NAME":"itespresso.it","string_continue":"http%3A%2F%2Fwww.itespresso.it%2Falessandro-dellorto-brikbit-la-blockchain-nel-mondo-immobiliare-e-non-solo-139226.html","string_continue_label":"ITespresso.it","string_edit_your_profile":"Modifica il tuo profilo","string_disconnect":"Disconnect","string_login":"Login","string_newsletter":"Iscriviti alle newsletter","string_cookie_privacy_text":"Questo sito utilizza cookie analitici di terze parti. Continuando la navigazione del sito accetti l\u2019utilizzo di questi cookie. Per maggiori dettagli consulta la nostra policy di gestione dei cookie.","string_close":"Chiudi","string_agree":"Accetto","string_donotshowmsg":"Non mostrare pi\u00f9 questo messaggio"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.itespresso.it/wp-content/themes/kamino/assets/js/cookie.min.js?ver=1_1.45.9-zABW'></script>
<script type="text/javascript" src="http://www.itespresso.it/wp-content/themes/kamino/assets/js/utils-kamino.min.js?ver=1_1.45.9-zABW" async="async" ></script>
<link rel='https://api.w.org/' href='http://www.itespresso.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.itespresso.it/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.itespresso.it/wp/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.itespresso.it/?p=139226' />
<link rel="alternate" type="application/json+oembed" href="http://www.itespresso.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.itespresso.it%2Falessandro-dellorto-brikbit-la-blockchain-nel-mondo-immobiliare-e-non-solo-139226.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.itespresso.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.itespresso.it%2Falessandro-dellorto-brikbit-la-blockchain-nel-mondo-immobiliare-e-non-solo-139226.html&#038;format=xml" />
<script>
                            (function(w, d, s, id, n){
                                w[n] = w[n] || {q: [],
                                    init: function(o) {w[n].initOpts = o;},
                                    ready: function(c) {w[n].q.push(c);}};
                                var js, fjs = d.getElementsByTagName(s)[0];
                                if (d.getElementById(id)) {return;}
                                js = d.createElement(s); js.id = id;
                                js.src = "https://cdn.by.wonderpush.com/sdk/1.1/wonderpush-loader.min.js";
                                fjs.parentNode.insertBefore(js, fjs);
                            }(window, document, "script", "wonderpush-jssdk-loader", "WonderPush"));
                            
                            WonderPush.init({
                                webKey: "12db53a8fa60892eac31376d63f3c79746e709fd8039e3771a390be9e5aaf982",
                                optInOptions: {
                                    externalBoxMessage: "Ti invieremo notifiche personalizzate.",
                                    externalBoxExampleTitle: "Esempio di notifica",
                                    externalBoxExampleMessage: "Questo è un esempio di notifica",
                                    externalBoxDisclaimer: "Potrai disattivare la ricezione in qualsiasi momento",                         
                                    modalBoxMessage: "Ti invieremo notifiche personalizzate. <br/>Potrai disattivare la ricezione in qualsiasi momento",
                                    modalBoxButton: "OK",
                                    externalBoxProcessingMessage: "Iscrizione in corso...",
                                    externalBoxSuccessMessage: "Grazie per esserti registrato!",
                                    externalBoxFailureMessage: "Spiacenti, qualcosa non ha funzionato.",
                                    externalBoxTooLongHint: "Connessione debole o navigazione anonima?",
                                    externalBoxCloseHint: "Chiudi"
                                }
                            });
                            </script><!-- <meta name="NextGEN" version="2.2.54" /> -->
    <link rel="alternate" type="application/rss+xml" title="itespresso feed" href="http://feed.itespresso.it/itesp_it_news"/><script type="text/javascript">
        (function ($) {
            $(window).load(function() {
                AdBlocker = (function () {
                    USE_ADBLOCK = null;
                    function kamino_detect_adblock(){
                        var detect = 0;
                        if( $('.dfp_ad').find('iframe').length == 0 ){
                            detect = 1;
                        }

                        if(detect == 1){ USE_ADBLOCK = true; }
                        else{ USE_ADBLOCK = false; }

                        return USE_ADBLOCK;
                    }
                    return kamino_detect_adblock();
                })();
            });
        }(jQuery));
    </script>        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-3587240-49');
ga('require', 'linkid', 'linkid.js');
ga('send', 'event', 'page', 'single');
ga('send', 'event', 'type', 'post');
ga('send', 'event', 'category', 'e-enterprise');
ga('send', 'event', 'category', 'start-up');
ga('send', 'event', 'post_tag', 'brikbit');
ga('send', 'event', 'post_tag', 'dellorto');
ga('send', 'event', 'post_tag', 'iot');
ga('send', 'event', 'post_tag', 'iothings-2018');
ga('send', 'pageview');

            (function ($) {
                $(window).load(function() {
                    if(USE_ADBLOCK == true){
                        ga('send', 'event', 'offhghtst', 'Use', 'Yes');
                    }else{
                        ga('send', 'event', 'offhghtst', 'Use', 'No');
                    }
                });
            }(jQuery));
        </script>
        <script>
window.dataLayer = window.dataLayer || [];
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-59RWVCX');</script>
<!-- End Google Tag Manager -->
        <!-- Quantcast Tag -->

        <script>
            var ezt = ezt ||[];

            (function(){
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-b_u_Xb_WWfVRW";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem,scpt);
            }());

            ezt.push({qacct: 'p-b_u_Xb_WWfVRW',
                uid: ''
            });
        </script>

        <noscript>
            <img src="//pixel.quantserve.com/pixel/p-b_u_Xb_WWfVRW.gif" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
        </noscript>

        <script>
            var ezt = ezt ||[];

            (function(){
                var elem = document.createElement('script');
                elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://pixel") + ".quantserve.com/aquant.js?a=p-jjcJ16u-aRp5x";
                elem.async = true;
                elem.type = "text/javascript";
                var scpt = document.getElementsByTagName('script')[0];
                scpt.parentNode.insertBefore(elem,scpt);
            }());


            ezt.push({qacct: 'p-jjcJ16u-aRp5x',
                orderid: '',
                revenue: ''
            });
        </script>

        <noscript>
            <img src="//pixel.quantserve.com/pixel/p-jjcJ16u-aRp5x.gif?labels=_fp.event.Default" style="display: none;" border="0" height="1" width="1" alt="Quantcast"/>
        </noscript>

        <!-- End Quantcast tag -->

        	<link rel="shortcut icon"
	      href="http://www.itespresso.it/wp-content/themes/kamino/assets/images/favicons_itespresso/favicon-16x16.png" sizes="16x16">
	<link rel="apple-touch-icon" sizes="57x57"
	      href="http://www.itespresso.it/wp-content/themes/kamino/assets/images/favicons_itespresso/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="114x114"
	      href="http://www.itespresso.it/wp-content/themes/kamino/assets/images/favicons_itespresso/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="72x72"
	      href="http://www.itespresso.it/wp-content/themes/kamino/assets/images/favicons_itespresso/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="144x144"
	      href="http://www.itespresso.it/wp-content/themes/kamino/assets/images/favicons_itespresso/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="60x60"
	      href="http://www.itespresso.it/wp-content/themes/kamino/assets/images/favicons_itespresso/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="120x120"
	      href="http://www.itespresso.it/wp-content/themes/kamino/assets/images/favicons_itespresso/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="76x76"
	      href="http://www.itespresso.it/wp-content/themes/kamino/assets/images/favicons_itespresso/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="152x152"
	      href="http://www.itespresso.it/wp-content/themes/kamino/assets/images/favicons_itespresso/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180"
	      href="http://www.itespresso.it/wp-content/themes/kamino/assets/images/favicons_itespresso/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png"
	      href="http://www.itespresso.it/wp-content/themes/kamino/assets/images/favicons_itespresso/favicon-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png"
	      href="http://www.itespresso.it/wp-content/themes/kamino/assets/images/favicons_itespresso/favicon-160x160.png" sizes="160x160">
	<link rel="icon" type="image/png"
	      href="http://www.itespresso.it/wp-content/themes/kamino/assets/images/favicons_itespresso/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png"
	      href="http://www.itespresso.it/wp-content/themes/kamino/assets/images/favicons_itespresso/favicon-16x16.png" sizes="16x16">
	<link rel="icon" type="image/png"
	      href="http://www.itespresso.it/wp-content/themes/kamino/assets/images/favicons_itespresso/favicon-32x32.png" sizes="32x32">

	<meta name="application-name" content="itespresso.it"/>
	<meta name="msapplication-TileColor" content="#3360AB"/>
	<meta name="msapplication-square70x70logo"
	      content="http://www.itespresso.it/wp-content/themes/kamino/assets/images/favicons_itespresso/mstile-70x70.png"/>
	<meta name="msapplication-square150x150logo"
	      content="http://www.itespresso.it/wp-content/themes/kamino/assets/images/favicons_itespresso/mstile-150x150.png"/>
	<meta name="msapplication-wide310x150logo"
	      content="http://www.itespresso.it/wp-content/themes/kamino/assets/images/favicons_itespresso/mstile-310x150.png"/>
	<meta name="msapplication-square310x310logo"
	      content="http://www.itespresso.it/wp-content/themes/kamino/assets/images/favicons_itespresso/mstile-310x310.png"/>

	<link rel="amphtml" href="http://www.itespresso.it/alessandro-dellorto-brikbit-la-blockchain-nel-mondo-immobiliare-e-non-solo-139226.html/amp" />
                <!-- Asynchronous GPT tag -->
                <script type="text/javascript">
                    var googletag = googletag || {};
                    googletag.cmd = googletag.cmd || [];
                    (function () {
                        var gads = document.createElement("script");
                        gads.async = true;
                        gads.type = "text/javascript";
                        var useSSL = "https:" == document.location.protocol;
                        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
                        var node = document.getElementsByTagName("script")[0];
                        node.parentNode.insertBefore(gads, node);
                    })();


                </script>
                <!-- END asynchronous GPT tag -->

                <link rel="icon" href="http://www.itespresso.it/wp-content/uploads/2015/02/cropped-logo_itespresso_it-background-transparent-e1423835804673-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.itespresso.it/wp-content/uploads/2015/02/cropped-logo_itespresso_it-background-transparent-e1423835804673-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.itespresso.it/wp-content/uploads/2015/02/cropped-logo_itespresso_it-background-transparent-e1423835804673-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.itespresso.it/wp-content/uploads/2015/02/cropped-logo_itespresso_it-background-transparent-e1423835804673-270x270.jpg" />
	    <script type="text/javascript">
        var kamino_triggeredfrom = 'http://www.itespresso.it/alessandro-dellorto-brikbit-la-blockchain-nel-mondo-immobiliare-e-non-solo-139226.html';
    </script>
</head>

<body class="post-template-default single single-post postid-139226 single-format-standard italy itespresso">
<div class="only-for-desktop"></div>    <script type="text/javascript">
        dfp_device_view = "mobile";
        hutt_defineSlot = {};
        hutt_defineSlot_slot_object = {};
        hutt_defineSlot_slot_object_infinite_scroll = [];
                hutt_original_page_id = "139226";
        
        //This will detect if we are on desktop or mobile device
        var only_for_desktop = jQuery(".only-for-desktop").filter(":visible");
        if(only_for_desktop.length > 0){
            dfp_device_view = "desktop";
        }

        googletag.cmd.push(function() {
googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.pubads().disableInitialLoad();googletag.enableServices();});
        var refresh_slots = function(){

            /*for (var k in hutt_defineSlot) {
             console.log('This size is currently on hutt_defineSlot array: '+ k);
             }*/

            for (var k in hutt_defineSlot) {
                var el = document.getElementById(k);

                // We display automatically some out of page tags
                // else in exemple the skin will be displayed only if we see the bottom of the page
                if( hutt_defineSlot[k]['size'] == '[1,1]' || hutt_defineSlot[k]['size'] == '[2,2]' || hutt_defineSlot[k]['size'] == '[3,3]' || hutt_defineSlot[k]['size'] == '[4,4]' || hutt_defineSlot[k]['size'] == '[5,5]' || hutt_defineSlot[k]['size'] == '[6,6]'){
                    //console.log(k+': is now displayed (init)');
                    googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
                    delete hutt_defineSlot[k];
                    continue;
                }

                if (isvisible(jQuery(el), true)) {
                    //console.log(k+': is now displayed (visible)');
                    googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
                    delete hutt_defineSlot[k];
                    continue;
                }
            }
        };

        // allow us to display ads when API is ready.
        googletag.cmd.push(function () {

            refresh_slots();

            setTimeout(function(){
                refresh_slots();
            }, 200);

            setTimeout(function(){
                refresh_slots();
            }, 1500);

            setTimeout(function(){
                refresh_slots();
            }, 2500);

            var locked = false;
            var win = jQuery(window);
            win.scroll(function(event) {
                if(locked || hutt_defineSlot === null || hutt_defineSlot === undefined){
                    return;
                }
                //console.log('scroll');
                locked = true;
                for (var k in hutt_defineSlot) {
                    var el = document.getElementById(k);
                    if (isvisible(jQuery(el), true)) {
                        //console.log(k+': is now displayed (scroll)');
                        googletag.pubads().refresh([hutt_defineSlot_slot_object[k]['slot']], {changeCorrelator: false});
                        delete hutt_defineSlot[k];
                        continue;
                    }
                }
                locked = false;
            });

        });
            </script>
    <script type="text/javascript" id="DESKTOP_SKIN-139226-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_SKIN-139226-0");var scr = document.getElementById("DESKTOP_SKIN-139226-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_SKIN-139226-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_SKIN-0 desktop sticky-DESKTOP_SKIN-139226-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/itespresso/article/e-enterprise/start-up",[1, 1], "div-gpt-ad-DESKTOP_SKIN-139226-0").setTargeting("artid", "139226").setTargeting("cat", ["e-enterprise","start-up"]).setTargeting("tag", ["brikbit","dellorto","iot","iothings-2018"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[1, 1]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-139226-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_SKIN-139226-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-139226-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_SKIN-139226-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_SKIN-139226-0");});}</script><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-59RWVCX" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <script type="text/javascript">(function (p, l, a, n, e, t) { p._sdt = p._sdt || function () { (p._sdt.q = p._sdt.q || []).push(arguments) }, p._sdt.l = 1 * new Date(); e = l.createElement(a); t = l.getElementsByTagName(a)[0]; e.async = 1; e.src = n; t.parentNode.insertBefore(e, t) })(window, document, 'script', 'http://www.itespresso.it/wp-content/plugins/kamino-spacedust/public/assets/js/kamino-spacedust.min.js?ver=2.7.2'); _sdt('pageview', {"id":139226,"tags":["brikbit","dellorto","iot","iothings-2018"],"cats":["e-enterprise","start-up"],"authors":["mdeascentiis"],"date":1525969097,"comments":0,"shares":{"facebook":0,"googleplus":0,"twitter":0,"linkedin":0,"total":0},"word_count":237,"type":"post","v":"2.7.2","is_wp_admin":true});</script>
        
<header role="banner">
<div id="primary-bar" class=" titlewording ">
        <div class="wrapper clearfix">
            <div class="site-title">
                <a class="home-link" href="http://www.itespresso.it/" title="ITespresso.it" rel="home">ITespresso.it</a>
            </div>
                        <div class="top-menu">
                <ul id="menu-top" class="nav-menus"><li id="menu-item-104555" class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-104555"><a href="#">Rimani in contatto</a>
<ul class="sub-menu">
	<li id="menu-item-104556" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104556"><a href="http://www.facebook.com/pages/ITespresso/107437162619723">Facebook</a></li>
	<li id="menu-item-104557" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104557"><a href="http://twitter.com/ITespressoIT">Twitter</a></li>
	<li id="menu-item-114086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114086"><a href="https://play.google.com/store/newsstand/news/ITespresso_Italy?id=CAow-IqbCQ">Google edicola</a></li>
	<li id="menu-item-104558" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104558"><a href="https://plus.google.com/b/110154454804172293515/110154454804172293515/posts?prsrc=3">Google +</a></li>
	<li id="menu-item-114085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114085"><a href="https://www.linkedin.com/company/itespresso-it">Linkedin</a></li>
	<li id="menu-item-104559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104559"><a href="http://feed.itespresso.it/itesp_it_news">RSS</a></li>
	<li id="menu-item-104583" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104583"><a href="https://itunes.apple.com/it/app/itespresso.it/id649382185?mt=8">IOS Application</a></li>
	<li id="menu-item-104584" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104584"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.itespressoit">Android application</a></li>
</ul>
</li>
<li id="menu-item-104560" class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-104560"><a href="http://subscriber.itespresso.it/profile/index.php?continue=http%3A%2F%2Fwww.itespresso.it%2F&#038;continue_label=ITespresso.it">Newsletter</a></li>
<li id="menu-item-104561" class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-104561"><a href="http://subscriber.itespresso.it/profile/login.php?continue=http%3A%2F%2Fwww.itespresso.it%2F&#038;continue_label=ITespresso.it">login</a></li>
</ul>            </div>
            <div class="search-button">
    <form role="search" class="searchSubmitForm search-form" method="get"
          action="http://www.itespresso.it/">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" class="search-field"
                   placeholder="Cerca &hellip;"
                   value="" name="s"
                   title="Ricerca per:"/>
            <div class="glyphicon glyphicon-search"></div>
        </label>

        <input type="submit" class="search-submit" value="Cerca"/>
    </form>

    </div>
        </div>
    </div>

    <nav id="secondary-bar">
        <div class="wrapper clearfix">
            <ul id="menu-menu-left" class="left nav-menus"><li id="menu-item-104487" class="menu menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-104487"><a href="#">Menu</a>
<ul class="sub-menu">
	<li id="menu-item-104488" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-104488"><a href="#">Articoli</a>
	<ul class="sub-menu">
		<li id="menu-item-104489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-104489"><a href="http://www.itespresso.it/categoria/e-regulation">Autorità e normative</a>
		<ul class="sub-menu">
			<li id="menu-item-104490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104490"><a href="http://www.itespresso.it/categoria/e-regulation/censorship">Censura</a></li>
			<li id="menu-item-104491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104491"><a href="http://www.itespresso.it/categoria/e-regulation/justice">Giustizia</a></li>
			<li id="menu-item-104492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104492"><a href="http://www.itespresso.it/categoria/e-regulation/governance">Governance</a></li>
			<li id="menu-item-104493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104493"><a href="http://www.itespresso.it/categoria/e-regulation/legal">Normativa</a></li>
			<li id="menu-item-104494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104494"><a href="http://www.itespresso.it/categoria/e-regulation/surveillance">Sorveglianza</a></li>
			<li id="menu-item-104495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104495"><a href="http://www.itespresso.it/categoria/e-regulation/tax">Tassazione</a></li>
		</ul>
</li>
		<li id="menu-item-104496" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-104496"><a href="http://www.itespresso.it/categoria/e-enterprise">Aziende</a>
		<ul class="sub-menu">
			<li id="menu-item-104497" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104497"><a href="http://www.itespresso.it/categoria/e-enterprise/merger-acquisition">Acquisizioni</a></li>
			<li id="menu-item-104498" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104498"><a href="http://www.itespresso.it/categoria/e-enterprise/fund-raising">Finanziamenti</a></li>
			<li id="menu-item-104499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104499"><a href="http://www.itespresso.it/categoria/e-enterprise/financial-market">Mercati e Finanza</a></li>
			<li id="menu-item-104500" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-104500"><a href="http://www.itespresso.it/categoria/e-enterprise/start-up">Start Up</a></li>
		</ul>
</li>
		<li id="menu-item-104501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-104501"><a href="http://www.itespresso.it/categoria/cloud">Cloud</a>
		<ul class="sub-menu">
			<li id="menu-item-104502" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104502"><a href="http://www.itespresso.it/categoria/cloud/cloud-management">Cloud Management</a></li>
			<li id="menu-item-104503" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104503"><a href="http://www.itespresso.it/categoria/cloud/datacenter">Data Center</a></li>
			<li id="menu-item-104504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104504"><a href="http://www.itespresso.it/categoria/cloud/server">Server</a></li>
			<li id="menu-item-104505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104505"><a href="http://www.itespresso.it/categoria/cloud/virtualization">Virtualizzazione</a></li>
		</ul>
</li>
		<li id="menu-item-104506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-104506"><a href="http://www.itespresso.it/categoria/data-storage">Data</a>
		<ul class="sub-menu">
			<li id="menu-item-104507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104507"><a href="http://www.itespresso.it/categoria/data-storage/bigdata">Big Data</a></li>
			<li id="menu-item-104508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104508"><a href="http://www.itespresso.it/categoria/data-storage/business-intelligence">Business Intelligence</a></li>
			<li id="menu-item-104509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104509"><a href="http://www.itespresso.it/categoria/data-storage/database">Database</a></li>
			<li id="menu-item-104510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104510"><a href="http://www.itespresso.it/categoria/data-storage/storage">Storage</a></li>
		</ul>
</li>
		<li id="menu-item-104511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-104511"><a href="http://www.itespresso.it/categoria/e-management">Management</a>
		<ul class="sub-menu">
			<li id="menu-item-104512" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104512"><a href="http://www.itespresso.it/categoria/e-management/skills">Formazione</a></li>
			<li id="menu-item-104513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104513"><a href="http://www.itespresso.it/categoria/e-management/jobs">Nomine</a></li>
		</ul>
</li>
		<li id="menu-item-104515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-104515"><a href="http://www.itespresso.it/categoria/e-marketing">Marketing</a>
		<ul class="sub-menu">
			<li id="menu-item-104516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104516"><a href="http://www.itespresso.it/categoria/e-marketing/crm">Crm</a></li>
			<li id="menu-item-104517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104517"><a href="http://www.itespresso.it/categoria/e-marketing/ecommerce">E-commerce</a></li>
			<li id="menu-item-104518" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104518"><a href="http://www.itespresso.it/categoria/e-marketing/epayment">E-payment</a></li>
			<li id="menu-item-104519" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104519"><a href="http://www.itespresso.it/categoria/e-marketing/advertising">Pubblicità</a></li>
			<li id="menu-item-104520" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104520"><a href="http://www.itespresso.it/categoria/e-marketing/socialmedia">Social media</a></li>
		</ul>
</li>
		<li id="menu-item-104521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-104521"><a href="http://www.itespresso.it/categoria/mobility">Mobility</a>
		<ul class="sub-menu">
			<li id="menu-item-104522" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104522"><a href="http://www.itespresso.it/categoria/mobility/4g">4g</a></li>
			<li id="menu-item-104523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104523"><a href="http://www.itespresso.it/categoria/mobility/tablets">Dispositivi mobili</a></li>
			<li id="menu-item-104524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104524"><a href="http://www.itespresso.it/categoria/mobility/laptops">Laptop</a></li>
			<li id="menu-item-104525" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104525"><a href="http://www.itespresso.it/categoria/mobility/mobile-apps">Mobile App</a></li>
			<li id="menu-item-104526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104526"><a href="http://www.itespresso.it/categoria/mobility/mobile-os">Mobile Os</a></li>
			<li id="menu-item-104527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104527"><a href="http://www.itespresso.it/categoria/mobility/smartphones">Smartphone</a></li>
			<li id="menu-item-109783" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-109783"><a href="http://www.itespresso.it/categoria/mobility/wlan">Wlan</a></li>
		</ul>
</li>
		<li id="menu-item-104528" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-104528"><a href="http://www.itespresso.it/categoria/networks">Network</a>
		<ul class="sub-menu">
			<li id="menu-item-104529" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104529"><a href="http://www.itespresso.it/categoria/networks/broadband">Banda Larga</a></li>
			<li id="menu-item-104530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104530"><a href="http://www.itespresso.it/categoria/networks/m2m">Internet of Everything</a></li>
			<li id="menu-item-104531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104531"><a href="http://www.itespresso.it/categoria/networks/carriers">Provider e servizi Internet</a></li>
			<li id="menu-item-104532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104532"><a href="http://www.itespresso.it/categoria/networks/networks-management">Reti e infrastrutture</a></li>
			<li id="menu-item-104533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104533"><a href="http://www.itespresso.it/categoria/networks/voip">Voip</a></li>
		</ul>
</li>
		<li id="menu-item-104535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-104535"><a href="http://www.itespresso.it/categoria/security">Sicurezza</a>
		<ul class="sub-menu">
			<li id="menu-item-104536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104536"><a href="http://www.itespresso.it/categoria/security/authentification">Autenticazione</a></li>
			<li id="menu-item-104537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104537"><a href="http://www.itespresso.it/categoria/security/cyberwar">Cyberwar</a></li>
			<li id="menu-item-104538" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104538"><a href="http://www.itespresso.it/categoria/security/firewall">firewall</a></li>
			<li id="menu-item-104539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104539"><a href="http://www.itespresso.it/categoria/security/virus">Malware</a></li>
			<li id="menu-item-104540" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104540"><a href="http://www.itespresso.it/categoria/security/security-management">Soluzioni per la sicurezza</a></li>
		</ul>
</li>
		<li id="menu-item-104541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-104541"><a href="http://www.itespresso.it/categoria/workspace">Workspace</a>
		<ul class="sub-menu">
			<li id="menu-item-104542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104542"><a href="http://www.itespresso.it/categoria/workspace/accessories">Accessori</a></li>
			<li id="menu-item-104543" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104543"><a href="http://www.itespresso.it/categoria/workspace/chromebook">Chromebook</a></li>
			<li id="menu-item-104544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104544"><a href="http://www.itespresso.it/categoria/workspace/components">Componenti</a></li>
			<li id="menu-item-104545" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104545"><a href="http://www.itespresso.it/categoria/workspace/mac">Mac</a></li>
			<li id="menu-item-104546" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104546"><a href="http://www.itespresso.it/categoria/workspace/pc">PC</a></li>
			<li id="menu-item-104547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104547"><a href="http://www.itespresso.it/categoria/workspace/operating-system">Sistemi Operativi</a></li>
			<li id="menu-item-104548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104548"><a href="http://www.itespresso.it/categoria/workspace/printer">Stampanti e periferiche</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-104577" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104577"><a href="http://risorse.techweekeurope.it/">Whitepaper</a></li>
	<li id="menu-item-104578" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104578"><a href="http://www.itespresso.it/quiz">Quiz</a></li>
	<li id="menu-item-104579" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-104579"><a href="#">Servizi</a>
	<ul class="sub-menu">
		<li id="menu-item-104580" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104580"><a href="http://www.itespresso.it/4g-verifica-tua-copertura">4G &#8211; Verifica la tua copertura</a></li>
		<li id="menu-item-104581" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104581"><a href="http://www.techweekeurope.it/testa-la-tua-banda">Testa la tua banda</a></li>
		<li id="menu-item-104582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104582"><a href="http://www.techweekeurope.it/tools/il-indirizzo-ip">Il mio indirizzo IP</a></li>
	</ul>
</li>
	<li id="menu-item-106639" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-106639"><a href="http://www.itespresso.it/blog">Blog</a>
	<ul class="sub-menu">
		<li id="menu-item-106641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106641"><a href="http://www.itespresso.it/advertiser/hp">HP</a></li>
	</ul>
</li>
	<li id="menu-item-122991" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-122991"><a title="partnerzones" href="http://www.itespresso.it/partnerzone/hpe-hyper-converged">partnerzones</a>
	<ul class="sub-menu">
		<li id="menu-item-122992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-122992"><a title="HPE Hyper-Converged" href="http://www.itespresso.it/partnerzone/hpe-hyper-converged">HPE Hyper-Converged</a></li>
		<li id="menu-item-137456" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137456"><a title="Techly 2018" href="http://www.itespresso.it/partnerzone/techly-2018">Techly 2018</a></li>
	</ul>
</li>
</ul>
</li>
</ul>            <ul id="menu-menu-right" class="right nav-menus"><li id="menu-item-104550" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-104550"><a href="http://www.itespresso.it/categoria/e-enterprise">Aziende</a></li>
<li id="menu-item-104743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104743"><a href="http://www.itespresso.it/categoria/mobility">Mobility</a></li>
<li id="menu-item-104551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104551"><a href="http://www.itespresso.it/categoria/workspace">Workspace</a></li>
<li id="menu-item-104741" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104741"><a href="http://www.itespresso.it/categoria/security">Sicurezza</a></li>
<li id="menu-item-104554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104554"><a href="http://www.itespresso.it/categoria/networks">Network</a></li>
<li id="menu-item-104552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104552"><a href="http://www.itespresso.it/categoria/e-marketing">Marketing</a></li>
<li id="menu-item-104553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-104553"><a href="http://www.itespresso.it/categoria/e-management">Management</a></li>
<li id="menu-item-104585" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104585"><a title="marketing" href="http://risorse.techweekeurope.it/">Whitepaper</a></li>
<li id="menu-item-104586" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-104586"><a href="http://www.itespresso.it/#text-867819423">Partnerzone</a></li>
<li id="menu-item-104676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104676"><a href="http://www.itespresso.it/quiz">Quiz</a></li>
<li id="menu-item-106636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-106636"><a href="http://www.itespresso.it/#kamino_listing_blogs_widget-2">Blog</a></li>
<li id="menu-item-109480" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109480"><a href="http://www.itespresso.it/evento">Eventi</a></li>
</ul>
            <div class="mobileRightNav">
                <div class="search-button">
    <form role="search" class="searchSubmitForm search-form" method="get"
          action="http://www.itespresso.it/">
        <label>
            <span class="screen-reader-text">Search for:</span>
            <input type="search" class="search-field"
                   placeholder="Cerca &hellip;"
                   value="" name="s"
                   title="Ricerca per:"/>
            <div class="glyphicon glyphicon-search"></div>
        </label>

        <input type="submit" class="search-submit" value="Cerca"/>
    </form>

    </div>
            </div>
        </div>
    </nav>

    </header>

    <header class="single-nav single-nav-V2">
        <div class="wrapper clearfix">
            <div class="single-scroll-top"><div class="glyphicon glyphicon-chevron-up"></div></div>
            <div class="single-title">Alessandro Dell&#8217;Orto (BrikBit), la blockchain nel mondo immobiliare&#8230;e non solo</div>
            <div class="top-menu">
                <ul id="menu-top-1" class="nav-menus"><li class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-104555"><a href="#">Rimani in contatto</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104556"><a href="http://www.facebook.com/pages/ITespresso/107437162619723">Facebook</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104557"><a href="http://twitter.com/ITespressoIT">Twitter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114086"><a href="https://play.google.com/store/newsstand/news/ITespresso_Italy?id=CAow-IqbCQ">Google edicola</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104558"><a href="https://plus.google.com/b/110154454804172293515/110154454804172293515/posts?prsrc=3">Google +</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114085"><a href="https://www.linkedin.com/company/itespresso-it">Linkedin</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104559"><a href="http://feed.itespresso.it/itesp_it_news">RSS</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104583"><a href="https://itunes.apple.com/it/app/itespresso.it/id649382185?mt=8">IOS Application</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104584"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.itespressoit">Android application</a></li>
</ul>
</li>
<li class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-104560"><a href="http://subscriber.itespresso.it/profile/index.php?continue=http%3A%2F%2Fwww.itespresso.it%2F&#038;continue_label=ITespresso.it">Newsletter</a></li>
<li class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-104561"><a href="http://subscriber.itespresso.it/profile/login.php?continue=http%3A%2F%2Fwww.itespresso.it%2F&#038;continue_label=ITespresso.it">login</a></li>
</ul>            </div>
        </div>
    </header>

<div id="page" class="hfeed site">
            <div id="main" class="wrapper clearfix">
            <div class="infinite-container">
<script type="text/javascript" id="MOBILE_BANNER-139226-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_BANNER-139226-1");var scr = document.getElementById("MOBILE_BANNER-139226-1");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-139226-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-1 mobile sticky-MOBILE_BANNER-139226-1");slot_div.setAttribute("height", "0");var word = "Pubblicità";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/itespresso/article/e-enterprise/start-up",[[320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-139226-1").setTargeting("pos", 1).setTargeting("artid", "139226").setTargeting("cat", ["e-enterprise","start-up"]).setTargeting("tag", ["brikbit","dellorto","iot","iothings-2018"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[320, 50], [300, 50]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-139226-1"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-139226-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-139226-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-139226-1"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_BANNER-139226-1");});}</script><script type="text/javascript" id="DESKTOP_MEGA-139226-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MEGA-139226-1");var scr = document.getElementById("DESKTOP_MEGA-139226-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-139226-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MEGA-1 desktop sticky-DESKTOP_MEGA-139226-1");slot_div.setAttribute("height", "0");var word = "Pubblicità";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/itespresso/article/e-enterprise/start-up",[[728, 90], [728, 200], [976, 220], [976, 200], [970, 250], [970, 150], [970, 90], [1014, 90], [1014, 300], [1014, 200], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 220], [1080, 440], [728, 270]], "div-gpt-ad-DESKTOP_MEGA-139226-1").setTargeting("pos", 1).setTargeting("artid", "139226").setTargeting("cat", ["e-enterprise","start-up"]).setTargeting("tag", ["brikbit","dellorto","iot","iothings-2018"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[728, 90], [728, 200], [976, 220], [976, 200], [970, 250], [970, 150], [970, 90], [1014, 90], [1014, 300], [1014, 200], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 220], [1080, 440], [728, 270]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-139226-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-139226-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-139226-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-139226-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MEGA-139226-1");});}</script><div id="infinite-scroll-marker-start" style="display: none;"></div>
	<div id="content" class="site-content content-139226" role="main">
					<article id="post-139226" class="clearfix post-139226 post type-post status-publish format-standard has-post-thumbnail hentry category-e-enterprise category-start-up tag-brikbit tag-dellorto tag-iot tag-iothings-2018"  itemscope itemtype="http://schema.org/Article">
			<section class="wrap-article-content">

			<header class="entry-header">

				<h1 class="entry-title" itemprop="name">Alessandro Dell&#8217;Orto (BrikBit), la blockchain nel mondo immobiliare&#8230;e non solo</h1>

				<div class="entry-author-date">
					<span class="author vcard"><a class="url fn n" href="http://www.itespresso.it/author/mdeascentiis" title="View all posts by Mario De Ascentiis" rel="author" itemprop="creator">Mario De Ascentiis</a></span>, <span class="date"><a href="http://www.itespresso.it/date/2018/05/10" rel="bookmark"><time class="entry-date" datetime="2018-05-10T18:18:17+00:00" itemprop="datePublished">10 maggio 2018, 18:18</time></a></span>				</div>
				<div itemprop="breadcrumb" class="entry-breadcrumb"><a href="http://www.itespresso.it/categoria/e-enterprise" title="View all posts in Aziende">Aziende</a><a href="http://www.itespresso.it/categoria/e-enterprise/start-up" title="View all posts in Start Up">Start Up</a></div>				<div class="entry-tools"></div>

			</header>
			<!-- .entry-header -->

				<div class="articleWrapper">
												<div class="entry-social-v3 postID-139226" data-postid="139226">
						<!-- debug| stdClass Object
(
    [facebook] => 0
    [google] => 0
    [twitter] => 0
    [linkedin] => 0
    [comment] => 0
    [__error] => Array
        (
            [facebook] => Array
                (
                    [timestamp] => 2018-05-10T16:35:57+00:00
                    [http] => 401
                    [json] => {"Error":"API quota exceeded. Quota will reset at midnight US Pacific Time. Contact SharedCount to inquire about paid plans. http://sharedcount.com/quota","Type":"quota_exceeded","HTTP_Code":401}
                    [url] => http://www.itespresso.it/alessandro-dellorto-brikbit-la-blockchain-nel-mondo-immobiliare-e-non-solo-139226.html
                    [the_url] => http://www.itespresso.it/alessandro-dellorto-brikbit-la-blockchain-nel-mondo-immobiliare-e-non-solo-139226.html
                    [api] => http://free.sharedcount.com/url?apikey=28053e4b38ae8aa4a58b398688ab53c14617cd8b&url=
                )

        )

    [total] => 0
    [__cache_timestamp] => 1525970157
    [__cache_type] => 0
)
|-->            <div class="facebook-share btnShare">
                <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.itespresso.it%2Falessandro-dellorto-brikbit-la-blockchain-nel-mondo-immobiliare-e-non-solo-139226.html" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco">
                        <i class="fa fa-facebook" aria-hidden="true"></i> Facebook
                    </span>
                                    </a>
            </div>
                        <div class="twitter-share btnShare">
                <a rel="nofollow"
                   href="https://twitter.com/share?text=Alessandro+Dell%27Orto+%28BrikBit%29%2C+la+blockchain+nel+mondo+immobiliare...e+non+solo&url=http%3A%2F%2Fwww.itespresso.it%2Falessandro-dellorto-brikbit-la-blockchain-nel-mondo-immobiliare-e-non-solo-139226.html"
                   target="_blank"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco"> <i class="fa fa-twitter" aria-hidden="true"></i> Twitter</span>

                </a>
            </div>
                        <div class="google-share btnShare">
                <a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.itespresso.it%2Falessandro-dellorto-brikbit-la-blockchain-nel-mondo-immobiliare-e-non-solo-139226.html" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco"><i class="fa fa-google-plus" aria-hidden="true"></i> Google +</span>
                                    </a>
            </div>
                        <div class="linkedin-share btnShare">
                <a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.itespresso.it%2Falessandro-dellorto-brikbit-la-blockchain-nel-mondo-immobiliare-e-non-solo-139226.html&title=Alessandro+Dell%27Orto+%28BrikBit%29%2C+la+blockchain+nel+mondo+immobiliare...e+non+solo&source=http%3A%2F%2Fwww.itespresso.it" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="socialIco"> <i class="fa fa-linkedin" aria-hidden="true"></i> Linkedin</span>
                                    </a>
            </div>
            <a href="http://www.itespresso.it/alessandro-dellorto-brikbit-la-blockchain-nel-mondo-immobiliare-e-non-solo-139226.html/email/" rel="nofollow" title="Segnala via email"><span class="genericon genericon-mail"></span></a>
            <div class="comment-share btnShare" data-postid="139226">
                <a itemprop="discussionUrl" rel="nofollow" onclick="kamino_expand_comments('#comment-share-139226');" href="#comments-139226">
                    <span class="socialIco"><i class="fa fa-comment" aria-hidden="true"></i></span>
                                    </a>
            </div>
            </div>
												<div class="imageTitleWrapper">
																<picture class="img">
									<source srcset="http://www.itespresso.it/wp-content/uploads/2018/05/BrikBit-684x513.jpg" media="(min-width: 1080px)">
									<source srcset="http://www.itespresso.it/wp-content/uploads/2018/05/BrikBit-440x330.jpg">
									<img src="http://www.itespresso.it/wp-content/uploads/2018/05/BrikBit-684x513.jpg" srcset="http://www.itespresso.it/wp-content/uploads/2018/05/BrikBit-684x513.jpg" alt="">
								</picture>
							</div>
							
					<!-- .entry-header -->
					<section class="article-content"  itemprop="articleBody">
												<div class="entry-excerpt"><p>VIDEO &#8211; BrikBit è uno dei primi progetti di applicazione delle tecnologie blockchain in ambito immobiliare. Alessandro Dell&#8217;Orto, founder dell&#8217;iniziativa, evidenzia potenzialità e opportunità del sistema</p>
</div>
						<div class="entry-content"><p>E&#8217; possibile definire <strong>BrikBit</strong> come il primo ecosistema basato su blockchain in grado di sviluppare e gestire intere operazioni nell&#8217;ambito del settore immobiliare. In questo ecosistema tutte le persone coinvolte nei progetti <strong>Real Estate</strong> dovrebbero essere in grado di sfruttare le potenzialità della tecnologia blockchain per automatizzare, disintermediare e rendere trasparenti tutti i processi tipici sostenuti dalle imprese immobiliari a partire dalla raccolta dei finanziamenti, delle soluzioni di design, fino ad arrivare a quelle relative alla creazione e alla gestione del bene.</p><script type="text/javascript" id="DESKTOP_IN_ARTICLE-139226-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_IN_ARTICLE-139226-0");var scr = document.getElementById("DESKTOP_IN_ARTICLE-139226-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_IN_ARTICLE-139226-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_IN_ARTICLE-0 desktop sticky-DESKTOP_IN_ARTICLE-139226-0");slot_div.setAttribute("height", "0");var word = "Pubblicità";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/itespresso/article/e-enterprise/start-up",[7, 7], "div-gpt-ad-DESKTOP_IN_ARTICLE-139226-0").setTargeting("artid", "139226").setTargeting("cat", ["e-enterprise","start-up"]).setTargeting("tag", ["brikbit","dellorto","iot","iothings-2018"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[7, 7]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_IN_ARTICLE-139226-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_IN_ARTICLE-139226-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_IN_ARTICLE-139226-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_IN_ARTICLE-139226-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_IN_ARTICLE-139226-0");});}</script>
<p>In pratica <strong>BrikBit</strong> dovrebbe consentire a tutti i progetti di impresa nel settore immobiliare di generare la propria blockchain nella forma di&nbsp;<a href="https://en.wikipedia.org/wiki/Sidechain_(ledger)"><em>sidechain</em>&nbsp;</a>nel&nbsp;rispetto quindi delle regole di ogni singolo Paese.</p><script type="text/javascript" id="DESKTOP_NATIVE_BELOW_ARTICLE-139226-3">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_NATIVE_BELOW_ARTICLE-139226-3");var scr = document.getElementById("DESKTOP_NATIVE_BELOW_ARTICLE-139226-3");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-139226-3");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-3 desktop sticky-DESKTOP_NATIVE_BELOW_ARTICLE-139226-3");slot_div.setAttribute("height", "0");var word = "Pubblicità";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/itespresso/article/e-enterprise/start-up",[8, 8], "div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-139226-3").setTargeting("pos", 3).setTargeting("artid", "139226").setTargeting("cat", ["e-enterprise","start-up"]).setTargeting("tag", ["brikbit","dellorto","iot","iothings-2018"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[8, 8]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-139226-3"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-139226-3"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-139226-3"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-139226-3"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_NATIVE_BELOW_ARTICLE-139226-3");});}</script>
<p>Parliamo del tema con <a href="https://brikbit.io/"><strong>Alessandro Dell&#8217;Orto</strong></a>, founder di <strong>BrikBit</strong>. Il progetto, nato nel 2015, si è posto proprio come obiettivo portare i vantaggi di blockchain nell&#8217;ambito immobiliare, per risolvere le problematiche relative allo scambio del valore (ma non solo).</p>
<p>Il registro comparato/univoco che è tra i pilastri fondamentali di un sistema blockchain può essere utilizzato in diversi settori, anche quello della condivisione delle informazioni per i passaggi di proprietà che pur rappresenta un tema invece più articolato; secondo <strong>Dell&#8217;Orto</strong> si tratta effettivamente di una necessità di portata diversa a seconda di ogni Paese, oggi più evidente in ambiente anglosassone rispetto a quello italiano.</p>
<p>In video le problematiche blockchain in ambito <em>real estate</em>&nbsp;sviscerate con Dell&#8217;Orto in occasione di <strong>IoThings 2018</strong>.&nbsp;&nbsp;</p>
<p><iframe class="wmvid" src="https://it.itweb.tv/embed/1384/" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
</div>

												<div id="visibility-end-of-article"></div>
					</section>


				</div>
				<footer class="entry-meta">

					
                    <script type="text/javascript" id="MOBILE_MPU-139226-4">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_MPU-139226-4");var scr = document.getElementById("MOBILE_MPU-139226-4");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_MPU-139226-4");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_MPU-4 mobile sticky-MOBILE_MPU-139226-4");slot_div.setAttribute("height", "0");var word = "Pubblicità";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/itespresso/article/e-enterprise/start-up",[300, 250], "div-gpt-ad-MOBILE_MPU-139226-4").setTargeting("pos", 4).setTargeting("artid", "139226").setTargeting("cat", ["e-enterprise","start-up"]).setTargeting("tag", ["brikbit","dellorto","iot","iothings-2018"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[300, 250]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_MPU-139226-4"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_MPU-139226-4"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-139226-4"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_MPU-139226-4"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_MPU-139226-4");});}</script>					<aside class="clearfix">
						<div class="widget-title noBorder">Condividi questo articolo:</div>
						<div class="entry-social">

							            <span class="facebook-share btn-share">
                <a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.itespresso.it%2Falessandro-dellorto-brikbit-la-blockchain-nel-mondo-immobiliare-e-non-solo-139226.html" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-facebook-alt"></span>
                    0                </a>
            </span>
                        <span class="twitter-share btn-share">
                <a rel="nofollow"
                   href="https://twitter.com/share?text=Alessandro+Dell%27Orto+%28BrikBit%29%2C+la+blockchain+nel+mondo+immobiliare...e+non+solo&url=http%3A%2F%2Fwww.itespresso.it%2Falessandro-dellorto-brikbit-la-blockchain-nel-mondo-immobiliare-e-non-solo-139226.html"
                   target="_blank"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-twitter"></span>
                                    </a>
            </span>
                        <span class="google-share btn-share">
                <a rel="nofollow" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.itespresso.it%2Falessandro-dellorto-brikbit-la-blockchain-nel-mondo-immobiliare-e-non-solo-139226.html" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-googleplus-alt"></span>
                    0                </a>
            </span>
                        <span class="linkedin-share btn-share">
                <a rel="nofollow" href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.itespresso.it%2Falessandro-dellorto-brikbit-la-blockchain-nel-mondo-immobiliare-e-non-solo-139226.html&title=Alessandro+Dell%27Orto+%28BrikBit%29%2C+la+blockchain+nel+mondo+immobiliare...e+non+solo&source=http%3A%2F%2Fwww.itespresso.it" target="_blank" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=no,scrollbars=no,height=400,width=600');return false;">
                    <span class="genericon genericon-linkedin-alt"></span>
                    0                </a>
            </span>
            						</div>
						<div class="entry-tools"></div>

						<div class="entry-comment">
							            <div id="comment-share-139226" class="comment-share btn-share full" data-postID="139226" onclick="kamino_toggle_comments(this);">
                <div class="displayButton show">
                    Non ci sono commenti<meta itemprop="interactionCount" content="0 UserComments">                    <span class="awfIco" style="background-color: #fff;"><i class="fa fa-caret-down"></i></span>
                </div>

                <div class="hideButton hide">
                    Nascondi i commenti                    <span class="awfIco"><i class="fa fa-caret-up"></i></span>
                </div>
            </div>
            						</div>

						
<div id="comments-139226" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/alessandro-dellorto-brikbit-la-blockchain-nel-mondo-immobiliare-e-non-solo-139226.html#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.itespresso.it/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-form-comment"><label for="comment">Commento</label> <textarea autocomplete="nope"  id="0eda911d7c"  name="b9182b1ffb"   cols="45" rows="8" maxlength="65525" required="required"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="nope" style="clip:rect(1px, 1px, 1px, 1px);position:absolute !important;white-space:nowrap;height:1px;width:1px;overflow:hidden;" tabindex="-1"></textarea><script type="text/javascript">document.getElementById("comment").setAttribute( "id", "50c27167535e3397c5b8ef3d48b879d3" );document.getElementById("0eda911d7c").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='139226' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
		
	

</div>
<script type="text/javascript">
	jQuery("#comments-139226").hide();
</script>
<!-- #comments -->

					</aside>
					        <!-- author-box -->
        <a name="author-box"></a>
        <div class="author-box-V2">

            <div class="author-avatar">
                <a href="http://www.itespresso.it/author/mdeascentiis">
                    <img src="http://0.gravatar.com/avatar/44a8cc8cd879c9adc0c3d0dae6538cfa?s=120" alt="Mario De Ascentiis" width="96">                </a>
            </div>

            <div class="author-wrapper-V2">

                <div class="author-name">
                    <span>Autore:</span>
                    <a href="http://www.itespresso.it/author/mdeascentiis">
                        Mario De Ascentiis                    </a>
                </div>
                
<div class="author-socials">
    <span class="author-social facebook"><a rel="nofollow" target="_blank" href="https://www.facebook.com/lupomda"><span class="genericon genericon-facebook-alt"></span></a></span>
    <span class="author-social twitter"><a rel="nofollow" target="_blank" href="https://twitter.com/lupomda"><span class="genericon genericon-twitter"></span></a></span>
    <span class="author-social google"><a rel="nofollow" target="_blank" href="https://plus.google.com/u/0/100946274263558899521?rel=author"><span class="genericon genericon-googleplus-alt"></span></a></span>
</div>
            </div>

            <!-- author-summary -->
            <div class="author-summary">

                <div id="showMe-139226" class="showMe" style="display:none">
                    <p class="author-bio">
                        Nel 1998 inizia la sua esperienza nel mondo IT in Mondadori e partecipa alla nascita di Web Marketing Tools di cui coordina la redazione. Redattore esperto di software per PC Magazine, e caporedattore di ComputerIdea, segue da oltre 15 anni l'evoluzione del mondo hardware e software in un confronto continuo con le aziende leader del settore.                    </p>
                </div>
                <div class="expandContent" data-postid="139226" onclick="kamino_toggle_author_bio(this);">
                    <span class="bar"></span>
                    <span class="button">
                        <span id="expandContentTextShow-139226" class="vis">Clicca per leggere la biografia dell'autore&nbsp;<i class="fa fa-long-arrow-down"></i></span>
                        <span id="expandContentTextHide-139226" class="invis">Clicca per nascondere la biografia dell'autore&nbsp;<i class="fa fa-long-arrow-up"></i></span>
                    </span>
                </div>
            </div>
            <!-- /author-summary -->
        </div>
        <!-- /author-box -->
        				</footer><!-- .entry-meta -->
			</section>
			<aside class="wrap-article-info">
				<div class="wrap">
                    <div class="before-mpu2-139226">
                                                <script type="text/javascript" id="DESKTOP_MPU-139226-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MPU-139226-1");var scr = document.getElementById("DESKTOP_MPU-139226-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-139226-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MPU-1 desktop sticky-DESKTOP_MPU-139226-1");slot_div.setAttribute("height", "0");var word = "Pubblicità";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/itespresso/article/e-enterprise/start-up",[[300, 250], [300, 600], [300, 90], [300, 1000]], "div-gpt-ad-DESKTOP_MPU-139226-1").setTargeting("pos", 1).setTargeting("artid", "139226").setTargeting("cat", ["e-enterprise","start-up"]).setTargeting("tag", ["brikbit","dellorto","iot","iothings-2018"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600], [300, 90], [300, 1000]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-139226-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-139226-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-139226-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-139226-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MPU-139226-1");});}</script>						
						<section class="related-thematic">
                                <div class="widget-title">Related articles</div>
                                                        </section>

                        
                                                                    </div>
                                                <script type="text/javascript" id="DESKTOP_MPU-139226-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MPU-139226-2");var scr = document.getElementById("DESKTOP_MPU-139226-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MPU-139226-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MPU-2 desktop sticky-DESKTOP_MPU-139226-2");slot_div.setAttribute("height", "0");var word = "Pubblicità";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/itespresso/article/e-enterprise/start-up",[[300, 250], [300, 600], [300, 90], [300, 1000]], "div-gpt-ad-DESKTOP_MPU-139226-2").setTargeting("pos", 2).setTargeting("artid", "139226").setTargeting("cat", ["e-enterprise","start-up"]).setTargeting("tag", ["brikbit","dellorto","iot","iothings-2018"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[300, 250], [300, 600], [300, 90], [300, 1000]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-139226-2"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MPU-139226-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-139226-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MPU-139226-2"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MPU-139226-2");});}</script>
				</div>
			</aside>
		</article><!-- #post -->
        <script type="text/javascript">
            (function ($) {
                $.fn.stickyInfiniteSidebar = function (options) {
                    var config = $.extend({
                        wrapperSelector: '#content',
                        sidebarTopMargin: 80
                    }, options);

                
                    var fixSidebr = function () {
                        var viewportHeight = $(window).height();
                        var viewportWidth = $(window).width();
                        var documentHeight = $(document).height();

                        var content = $(this);
                        var contentTop = content.offset().top;
                        var contentHeight = $(content).outerHeight();
                        var contentBottom = contentTop + contentHeight;

                        var wrapper = $(content).closest(config.wrapperSelector);
                        var wrapperTop = $(wrapper).offset().top;
                        var wrapperHeight = $(wrapper).outerHeight(true);
                        var breakingPoint1 = ($(wrapper).offset().top + $('#div-gpt-ad-DESKTOP_MPU-2').outerHeight(true) + $('.related-thematic').outerHeight(true) + $('.entry-header').outerHeight(true));
                        var breakingPoint1 = ($(wrapper).offset().top + $('.before-mpu2-139226').outerHeight(true)  + $('.entry-header').outerHeight(true) + $('#widget-article-139226').outerHeight(true));
                        var breakingPoint2 = (wrapperTop + wrapperHeight) - contentHeight - $('.entry-header').outerHeight(true) ;
                        var wrapperBottom = breakingPoint1 + wrapperHeight;

                        var scroll_top = $(window).scrollTop();

                        if ((viewportHeight > contentHeight) && (viewportHeight > contentHeight)) {
                            if (scroll_top < breakingPoint1) {
                                content.removeClass('sticky-element');
                            } else if ((scroll_top >= breakingPoint1) && (scroll_top < breakingPoint2)) {
                                content.addClass('sticky-element').css('top', config.sidebarTopMargin);
                            } else/* if( contentTop > breakingPoint1 && contentBottom < wrapperBottom)*/{
                                var negative = breakingPoint2 - scroll_top + ($('header[role=banner]').height() + $('#wpadminbar').height());
                                content.addClass('sticky-element').css('top', negative);
                            }
							if(wrapperHeight < contentHeight){
							content.removeClass('sticky-element');
							}
                        }

                    }

                    return this.each(function () {
                        $(window).on('scroll', $.proxy(fixSidebr, this));
                        $(window).on('resize', $.proxy(fixSidebr, this))
                        $.proxy(fixSidebr, this)();
                    });

                };

            }(jQuery));

        </script>
        <script type="text/javascript">
            (function ($) {
                var screenWidth = $(window).width();
                if (screenWidth < 751)
                    return;
                var postID = 139226;
                
                var selector = $('.dfp_ad.desktop.sticky-DESKTOP_MPU-' + postID +'-2');
                $(selector).width('336px');

                if (selector.length) {
                    $(selector).stickyInfiniteSidebar({
                        wrapperSelector: 'article'
                    });
                }

                $(window).load(function () {
                	var postID = 139226;
                	var selector = $('.dfp_ad.desktop.sticky-DESKTOP_MPU-' + postID+ '-2');

                    if (selector.length) {
                        $(selector).stickyInfiniteSidebar({
                            wrapperSelector: 'article'
                        });
                    }
                });

            }(jQuery));
        </script>
		<section class="after-article">
		<aside class="after-article-left single-V2">
					</aside>
	


	</div><!-- #content -->

<!-- Vertical Social share -->
<script type="text/javascript">
	(function ($) {
		var postID = 139226;
		var selector = $('.entry-social-v3.postID-' + postID);
		if (selector.length) {
			$(selector).stickySocialbar({
				wrapperSelector: '.articleWrapper'
			});
		}
		$(window).load(function () {
			var selector = $('.entry-social-v3.postID-' + postID);
			if (selector.length) {
				$(selector).stickySocialbar({
					wrapperSelector: '.articleWrapper'
				});
			}
	});
}(jQuery));
</script>
<!-- GA visibility-->
<script type="application/javascript">
	kaminoVisibility.seenEndOfArticle = false;

	jQuery(window).scroll(function () {
		if (!kaminoVisibility.seenEndOfArticle && (jQuery)('#visibility-end-of-article').kaminoIsOnScreen()) {
			// console.log('triggered:visibility-end-of-article!');
			ga('send', 'event', 'visibility', 'end-of-article', 'on:' + 'http://www.itespresso.it/alessandro-dellorto-brikbit-la-blockchain-nel-mondo-immobiliare-e-non-solo-139226.html');
			kaminoVisibility.seenEndOfArticle = true;
		}
	});

</script>
<div id="infinite-scroll-marker-end" style="display: none;"></div>
</div> <!-- .infinite-container -->
<script type="text/javascript" id="MOBILE_BANNER-139226-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:MOBILE_BANNER-139226-2");var scr = document.getElementById("MOBILE_BANNER-139226-2");var device = "mobile";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-MOBILE_BANNER-139226-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-MOBILE_BANNER-2 mobile sticky-MOBILE_BANNER-139226-2");slot_div.setAttribute("height", "0");var word = "Pubblicità";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/itespresso/article/e-enterprise/start-up",[[320, 50], [300, 50]], "div-gpt-ad-MOBILE_BANNER-139226-2").setTargeting("pos", 2).setTargeting("artid", "139226").setTargeting("cat", ["e-enterprise","start-up"]).setTargeting("tag", ["brikbit","dellorto","iot","iothings-2018"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[320, 50], [300, 50]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-139226-2"] = {};hutt_defineSlot["div-gpt-ad-MOBILE_BANNER-139226-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-139226-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-MOBILE_BANNER-139226-2"]["slot"] = slot;googletag.display("div-gpt-ad-MOBILE_BANNER-139226-2");});}</script><script type="text/javascript" id="DESKTOP_MEGA-139226-2">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_MEGA-139226-2");var scr = document.getElementById("DESKTOP_MEGA-139226-2");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_MEGA-139226-2");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_MEGA-2 desktop sticky-DESKTOP_MEGA-139226-2");slot_div.setAttribute("height", "0");var word = "Pubblicità";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/itespresso/article/e-enterprise/start-up",[[728, 90], [728, 200], [976, 220], [976, 200], [970, 250], [970, 150], [970, 90], [1014, 90], [1014, 200], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 220], [1080, 440]], "div-gpt-ad-DESKTOP_MEGA-139226-2").setTargeting("pos", 2).setTargeting("artid", "139226").setTargeting("cat", ["e-enterprise","start-up"]).setTargeting("tag", ["brikbit","dellorto","iot","iothings-2018"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[[728, 90], [728, 200], [976, 220], [976, 200], [970, 250], [970, 150], [970, 90], [1014, 90], [1014, 200], [1014, 300], [1080, 90], [1080, 200], [1080, 250], [1080, 300], [1080, 220], [1080, 440]]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-139226-2"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_MEGA-139226-2"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-139226-2"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_MEGA-139226-2"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_MEGA-139226-2");});}</script>    </div><!-- #main -->
    
    

    <div class="artInfScroll" id="artInfScroll" style="width: 150px; position: absolute; z-index: 9999999; display: none;">
        <div id="radialIndicator">
            <svg id="radProg" class="radProg" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
                <circle id="radCircle" class="radCircle" r="73" cx="75" cy="75" stroke-dasharray="471"
                        stroke-dashoffset="0"></circle>
                <circle id="radBorder" class="radBorder" r="73" cx="75" cy="75" stroke-dasharray="471" stroke-dashoffset="0"
                        style="stroke-dashoffset: 471px;"></circle>
            </svg>
        </div>
    </div>
    

            </div><!-- #page -->

            
            <footer id="footer" class="site-footer" role="contentinfo">
                <div id="bottom-menu">
                    <div class="wrapper">

                        <span class="stay-connect">Resta connesso</span>
                        <ul id="menu-top-2" class="nav-menus"><li class="follow menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-104555"><a href="#">Rimani in contatto</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104556"><a href="http://www.facebook.com/pages/ITespresso/107437162619723">Facebook</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104557"><a href="http://twitter.com/ITespressoIT">Twitter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114086"><a href="https://play.google.com/store/newsstand/news/ITespresso_Italy?id=CAow-IqbCQ">Google edicola</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104558"><a href="https://plus.google.com/b/110154454804172293515/110154454804172293515/posts?prsrc=3">Google +</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114085"><a href="https://www.linkedin.com/company/itespresso-it">Linkedin</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104559"><a href="http://feed.itespresso.it/itesp_it_news">RSS</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104583"><a href="https://itunes.apple.com/it/app/itespresso.it/id649382185?mt=8">IOS Application</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104584"><a href="https://play.google.com/store/apps/details?id=com.goodbarber.itespressoit">Android application</a></li>
</ul>
</li>
<li class="newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-104560"><a href="http://subscriber.itespresso.it/profile/index.php?continue=http%3A%2F%2Fwww.itespresso.it%2F&#038;continue_label=ITespresso.it">Newsletter</a></li>
<li class="connect menu-item menu-item-type-custom menu-item-object-custom menu-item-104561"><a href="http://subscriber.itespresso.it/profile/login.php?continue=http%3A%2F%2Fwww.itespresso.it%2F&#038;continue_label=ITespresso.it">login</a></li>
</ul>                    </div>
                </div>

                <div class="wrapper">
                    <aside id="nav_menu-3" class="widget widget_nav_menu"><div class="widget-title">Servizi</div><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-104563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104563"><a href="http://www.itespresso.it/4g-verifica-tua-copertura">4G &#8211; Verifica la tua copertura</a></li>
<li id="menu-item-104564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104564"><a href="http://www.itespresso.it/quiz">Quiz</a></li>
<li id="menu-item-104565" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104565"><a href="http://www.silicon.it/tools/il-indirizzo-ip">Il mio indirizzo IP</a></li>
<li id="menu-item-104566" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104566"><a href="http://www.silicon.it/testa-la-tua-banda">Testa la tua banda</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><div class="widget-title">Siti</div><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-104571" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104571"><a href="http://www.silicon.it/">Silicon</a></li>
<li id="menu-item-104572" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104572"><a href="http://www.channelbiz.it/">ChannelBiz</a></li>
<li id="menu-item-104574" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104574"><a href="http://download.itespresso.it/">Download</a></li>
<li id="menu-item-104575" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104575"><a href="http://it.ubergizmo.com/">Ubergizmo</a></li>
<li id="menu-item-104576" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104576"><a href="http://it.itweb.tv/">ITweb.tv</a></li>
</ul></div></aside><aside id="nav_menu-5" class="widget widget_nav_menu"><div class="widget-title">Normativa</div><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-104567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104567"><a href="http://www.itespresso.it/privacynme">Privacy</a></li>
<li id="menu-item-104568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104568"><a href="http://www.itespresso.it/condizioni-per-lutilizzo-dei-servizi-offerti-nellambito-dei-siti-netmediaeurope-italia-2">Condizioni  per l&#039;utilizzo</a></li>
</ul></div></aside><aside id="nav_menu-6" class="widget widget_nav_menu"><div class="widget-title">Contatti</div><div class="menu-footer-4-container"><ul id="menu-footer-4" class="menu"><li id="menu-item-104569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104569"><a href="http://www.itespresso.it/contatti">Contatti</a></li>
<li id="menu-item-104570" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104570"><a href="http://www.itespresso.it/pubblicita">Pubblicità</a></li>
</ul></div></aside><aside class="widget widget_text int"><div class="widget-title">NETMEDIAEUROPE</div><div class="textwidget"><ul><li class="br"><a href="//www.bitmag.com.br/">Brasile</a></li><li class="de"><a href="//www.silicon.de/">Germania</a></li><li class="fr"><a href="//www.silicon.fr/">France</a></li><li class="it"><a href="//www.silicon.it/">Italia</a></li><li class="pt"><a href="//www.bit.pt/">Portugal</a></li><li class="es"><a href="//www.silicon.es/">Spagna</a></li><li class="uk"><a href="//www.silicon.co.uk/">Regno Unito</a></li><li class="wo"><a href="//www.netmediaeurope.com/">Mondo</a></li></ul></div></aside>                </div>
                <div class="site-info">
                NetMediaEurope Copyright 2018 Tutti i diritti riservati. <a href="https://www.netmediaeurope.com" title="NetMediaEurope">A proposito di NetMediaEurope</a>                </div>
                <!-- .site-info -->
            </footer><!-- #colophon -->
            <!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://www.itespresso.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.itespresso.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="http://www.itespresso.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1" defer="defer" ></script>
<script type='text/javascript'>
/* <![CDATA[ */
var emailL10n = {"ajax_url":"http:\/\/www.itespresso.it\/wp\/wp-admin\/admin-ajax.php","max_allowed":"5","text_error":"Si sono verificati i seguenti errori:","text_name_invalid":"- Il nome \u00e8 vuoto\/non valido","text_email_invalid":"- L'email \u00e8 vuota\/non valida","text_remarks_invalid":"- Il suggerimento non \u00e8 valido","text_friend_names_empty":"- Il nome dell'amico(i) \u00e8 vuoto","text_friend_name_invalid":"- Friend Name is empty\/invalid: ","text_max_friend_names_allowed":"- Il numero massimo di 5 amici consentiti","text_friend_emails_empty":"- L'email dell'amico(i) \u00e8 vuota","text_friend_email_invalid":"- Friend Email is invalid: ","text_max_friend_emails_allowed":"- Il numero massimo di 5 email di amici consentite","text_friends_tally":"- Il numero dei nomi degli amici non corrisponde al numero di email degli amici","text_image_verify_empty":"- La verifica dell'immagine \u00e8 vuota"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.itespresso.it/wp-content/plugins/wp-email/email-js.js?ver=2.67.5'></script>
<script type='text/javascript' src='http://www.itespresso.it/wp/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.itespresso.it/wp-content/themes/kamino/assets/js/waypoints/jquery.waypoints.min.js?ver=1_1.45.9-zABW'></script>
<script type='text/javascript' src='http://www.itespresso.it/wp-content/themes/kamino/assets/js/waypoints/shortcuts/infinite.min.js?ver=1_1.45.9-zABW'></script>
<script type='text/javascript' src='http://www.itespresso.it/wp/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>


    <script src="http://www.itespresso.it/wp-content/themes/kamino/assets/js/ads.js" defer="defer"></script>
    <script type="text/javascript" defer="defer">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</script>
<script type="text/javascript" id="DESKTOP_PRE_HOME-139226-1">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_PRE_HOME-139226-1");var scr = document.getElementById("DESKTOP_PRE_HOME-139226-1");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_PRE_HOME-139226-1");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_PRE_HOME-1 desktop sticky-DESKTOP_PRE_HOME-139226-1");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/itespresso/article/e-enterprise/start-up",[2, 2], "div-gpt-ad-DESKTOP_PRE_HOME-139226-1").setTargeting("pos", 1).setTargeting("artid", "139226").setTargeting("cat", ["e-enterprise","start-up"]).setTargeting("tag", ["brikbit","dellorto","iot","iothings-2018"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[2, 2]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_PRE_HOME-139226-1"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_PRE_HOME-139226-1"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_PRE_HOME-139226-1"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_PRE_HOME-139226-1"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_PRE_HOME-139226-1");});}</script><script type="text/javascript" id="DESKTOP_FLASH_TRANS-139226-0">var screensize = document.documentElement.clientWidth;if (screensize  < 1800) {var minscreenwidth = "1280";} else {var minscreenwidth = "1920";}var u_company = "n/a";var u_job_description = "n/a";var u_company_size = "n/a";var u_industry = "n/a";if (kaminoCookie.getItem("ct_echo") != undefined) {var ct_echo = JSON.parse(kaminoCookie.getItem("ct_echo"));ct_echo.details = ct_echo.details || {};u_company = ct_echo.company || "n/a";u_job_description = ct_echo.details.jd || "n/a";u_company_size = ct_echo.details.ne || "n/a";u_industry = ct_echo.details.is || "n/a";}console.log("id:DESKTOP_FLASH_TRANS-139226-0");var scr = document.getElementById("DESKTOP_FLASH_TRANS-139226-0");var device = "desktop";if(dfp_device_view == device){var slot_div = document.createElement("div");slot_div.setAttribute("id", "div-gpt-ad-DESKTOP_FLASH_TRANS-139226-0");slot_div.setAttribute("class", "dfp_ad div-gpt-ad-DESKTOP_FLASH_TRANS-0 desktop sticky-DESKTOP_FLASH_TRANS-139226-0");slot_div.setAttribute("height", "0");var word = "";if(word != ""){var slot_word_div = document.createElement("div");slot_word_div.setAttribute("class", "dfp_word");slot_word_div.innerHTML = word;slot_div.appendChild(slot_word_div);}scr.parentNode.insertBefore(slot_div, scr.nextSibling);googletag.cmd.push(function() {var infinite_scroll = false;if("" != ""){infinite_scroll = true;if(hutt_original_page_id != ""){hutt_original_page_id = "";hutt_defineSlot_slot_object_infinite_scroll = [];}}var slot = googletag.defineSlot("/11232809/itespresso/article/e-enterprise/start-up",[5, 5], "div-gpt-ad-DESKTOP_FLASH_TRANS-139226-0").setTargeting("artid", "139226").setTargeting("cat", ["e-enterprise","start-up"]).setTargeting("tag", ["brikbit","dellorto","iot","iothings-2018"]).setTargeting("type", "post").setTargeting("min_width", minscreenwidth).setTargeting("job_description", u_job_description).setTargeting("company_size", u_company_size).setTargeting("industry", u_industry).setTargeting("company", u_company).addService(googletag.pubads());if(infinite_scroll == true){hutt_defineSlot_slot_object_infinite_scroll.push( slot );}var size = "[5, 5]";size = size.replace(/\s+/g, "");hutt_defineSlot["div-gpt-ad-DESKTOP_FLASH_TRANS-139226-0"] = {};hutt_defineSlot["div-gpt-ad-DESKTOP_FLASH_TRANS-139226-0"]["size"] = size;hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FLASH_TRANS-139226-0"] = {};hutt_defineSlot_slot_object["div-gpt-ad-DESKTOP_FLASH_TRANS-139226-0"]["slot"] = slot;googletag.display("div-gpt-ad-DESKTOP_FLASH_TRANS-139226-0");});}</script>

<!-- Webpage Tag 13527 / itespresso.it --><script type="text/javascript">        (function(){                var myrtbHost = (("https:" == document.location.protocol) ? "https://lib." : "http://lib.");                var myrtbScript = document.createElement("script");myrtbScript.type = "text/javascript";myrtbScript.async = true;                myrtbScript.src=myrtbHost+"selfcampaign.com/tag/13527_bce699e3cec883f94fce2e5d3d9ae2ca?async=1";                (document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(myrtbScript);        })();</script>


                <!-- OneSixty2 code begin -->
                <img src='https://secure.adnxs.com/seg?add=11175704&t=2' width='1' height='1'/>
                <!-- OneSixty2 code end -->
                        <script type="text/javascript">
            (function ( $ ) {
                var screenWidth = $( window ).width(),
                    wpadminbar;
                if ( screenWidth < 751 )
                    return;

                if ( $( 'header[role=banner]' ).length > 0 ) {
                    var headerPos = $( 'header[role=banner]' ).position().top;
                } else {
                    return;
                }

                if ( $( 'body' ).hasClass( 'admin-bar' ) ) {
                    wpadminbar = 32;
                } else {
                    wpadminbar = 0;
                }

                var headerLightPos = $( 'header.single-nav' ).position().top;

                var display = false;

                //function to show and hide headers
                function showLightHeader() {
                    display = true;
                    $( 'header.single-nav' ).animate( {
                        top: headerPos
                    }, 500 );
                    $( 'header[role=banner]' ).animate( {
                        top: headerLightPos
                    }, 500 );
                }

                function hideLightHeader() {
                    display = false;
                    $( 'header.single-nav' ).animate( {
                        top: headerLightPos
                    }, 'fast' );
                    $( 'header[role=banner]' ).animate( {
                        top: headerPos
                    }, 'fast' );
                }

                //Modify header position when scroll
                $( document ).scroll( function ( event ) {
                    if ( $( this ).scrollTop() >= 400 ) {
                        if ( display != true ) {
                            showLightHeader();
                            //console.log('show');
                        }
                    }
                    else {
                        if ( display ) {
                            hideLightHeader();
                            //console.log('hide');
                        }
                    }
                } );

                //scroll to top
                $( '.single-scroll-top .glyphicon' ).click( function () {
                    $( 'body,html' ).animate( {
                        scrollTop: 0
                    }, 800 );
                    return false;
                } );


            }( jQuery ));
        </script>
            <script>
            (function ($) {
                $('a[href^="http"]:not([href^="http://www.itespresso.it"],[href^="http://itespresso.it"],[href^="http://beta.itespresso.it"],[href^="http://help.itespresso.it"],[href^="http://deals.itespresso.it"],[href^="http://inscription.itespresso.it"],[href^="http://preprod.itespresso.it"],[href^="http://subscriber.itespresso.it"],[href^="http://sandbox.itespresso.it"],[href^="http://risorse.techweekeurope.it"],[href^="https://www.itespresso.it"],[href^="https://itespresso.it"],[href^="https://beta.itespresso.it"],[href^="https://help.itespresso.it"],[href^="https://deals.itespresso.it"],[href^="https://inscription.itespresso.it"],[href^="https://preprod.itespresso.it"],[href^="https://subscriber.itespresso.it"],[href^="https://sandbox.itespresso.it"],[href^="https://risorse.techweekeurope.it"])').attr('target', '_blank');
            })(jQuery);
        </script>
                    <!-- FOOTER END -->
                        <script type="text/javascript" >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</script>
            <script type="text/javascript" >
                document.addEventListener("DOMContentLoaded", function(event) {
                    var ads = document.querySelectorAll(".dfp_ad");
                    var ids = [];
                    ads.forEach( function(element) {
                        var id = element.getAttribute('id');
                        if(ids.indexOf(id) !== -1){
                            var duplicatedAds = document.querySelectorAll("#"+ id);
                            duplicatedAds[duplicatedAds.length - 1].style.display = "none";
                        }
                        else
                            ids.push(id);
                    });
                });
            </script>
                    </body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/


Served from: itespresso.it @ 2018-05-10 18:54:06 by W3 Total Cache
-->