Firefox 1.5 ha un exploit

CyberwarSicurezza

Il bug non è stato ancora corretto e l’exploit è stato reso noto da Packetstorm Security

Packetstorm Security ha pubblicato il primo exploit per Firefox 1.5. La vulnerabilità potrebbe causare buffer overflow e generare un crash del browser open source di Mozilla. Mozilla non ritiene che l’exploit sia invece pericoloso per gli utenti e minimizza. Il link per saperne di più è qui disponibile:

http://packetstormsecurity.org/0512-exploits/firefox-1.5-buffer-overflow.txt .

Autore: ITespresso
Clicca per leggere la biografia dell'autore  Clicca per nascondere la biografia dell'autore