Internet Explorer a rischio

CyberwarSicurezza

La vulnerabilità individuata è estremamente critica

L’azienda di sicurezza Computer Terrorism ha lanciato l’allarme su una falla nel browser di Microsoft. La vulnerabilità è stata catalogata come estremamente critica: riguìarda IE 5.5 e IE 6 con XP Service Pack 2 (SP2) e Windows 2000 con Sp4. Secunia ha già avvistato un codice exploit che potrebbe sfruttare la nuova falla in Internet Explorer per mettere i sistemi a rischio di attacco da remoto.

Autore: ITespresso
Clicca per leggere la biografia dell'autore  Clicca per nascondere la biografia dell'autore