Sicurezza, Cisco raccomanda una patch

CyberwarSicurezza

Una vulnerabilità colpisce il sistema operativo di rete IOS. Già pronta la patch

Una falla, contenuta in alcuni switch e router di Cisco, potrebbe mettere a rischio la sicurezza aziendale. FrSirt ha definito critica la vulnerabilità scoperta nel sistema operativo di rete IOS. Ma Cisco ha già reso disponibile un rimedio e raccomanda i propri utenti di applicare la patch alle versioni di Ios a rischio: www.cisco.com/warp/public/707/cisco-sa-20050907-auth_proxy.shtml#software .

Autore: ITespresso
Clicca per leggere la biografia dell'autore  Clicca per nascondere la biografia dell'autore